[Bulldax] EOS 출금 일시 중단 안내(재개 완료) / EOS withdrawal suspended
Incident Report for Bulldax
Resolved
안녕하세요. 불닥스입니다.

이오스(EOS) 출금이 재개되었습니다. 기다려주셔서 감사합니다.

Dear Bulldax users,

EOS withdrawal is available. Thank you for waiting
Posted Nov 10, 2021 - 15:36 KST
Investigating
안녕하세요. 불닥스입니다.

저희 불닥스는 회원님들 자산의 안전을 위해 다수의 글로벌 거래소들이 신뢰하고 있는 빗고(BITGO) 자산 보관 서비스를 사용중에 있습니다.

현재 이오스(EOS) 네트워크 이슈로 인하여 빗고 측에서 이오스의 출금 지원을 일시 중단한 상황입니다.
저희 불닥스는 빗고의 이오스 출금 지원이 재개되는 대로 신속하게 점검 완료 후 출금 서비스를 지원할 예정입니다.
자세한 사항은 아래 내용을 참고 부탁드립니다.

[이오스(EOS) 출금 일시 중단]
-일시 중단 기간 : 2021.11.09 오후 4시 20분~ 완료시까지
-일시 중단 내용 : EOS 네트워크 이슈로 인한 BITGO 출금 지원 일시 중단

이용에 불편을 드려 대단히 죄송하며, 더욱 발전하는 불닥스가 되겠습니다.
감사합니다.

Dear Bulldax users,

For the safety of your assets, Bulldax is using BITGO asset storage service, which many global exchanges trust.

Currently, due to the EOS network issue, Bitgo has temporarily suspended EOS withdrawal support.

As Bitgo's EOS withdrawal support is resumed, Bulldax will support the withdrawal service after the maintenance is completed promptly.
Please refer to the following for more details.

[Suspension of EOS withdrawal]
-Suspension period: November 09, 2021 4:20 p.m.-until completion
-Suspended contents: Suspension of BITGO withdrawal support due to EOS network issue

We will continuously try our best to provide the best service for all our users.
Thank you.
Posted Nov 09, 2021 - 16:23 KST
This incident affected: Wallets.