[안내] 이더리움(ETH) 출금 시스템 긴급 점검 안내/ Ethereum(ETH) Withdrawal System Maintenance Notice
Incident Report for Bulldax
Resolved
안녕하세요. 불닥스입니다.

모든 점검이 완료되어 정상적인 서비스 이용이 가능합니다.

기다려주셔서 감사합니다.

Dear all bulldax users,

All inspections have been completed and normal service is available.

Thank you for your patience.
Posted Sep 03, 2021 - 17:06 KST
Update
We are continuing to investigate this issue.
Posted Sep 03, 2021 - 11:59 KST
Update
안녕하세요. 불닥스입니다.
이더리움(ETH) 출금 시스템 점검이 진행됩니다.
자세한 내용은 아래 내용을 참고해 주시기 바랍니다.

[점검 안내]
점검 일시 : 2021년 9월 03일 (금) 오전 11시30분 ~ 완료시 까지
점검 내용 : 이더리움(ETH) 출금 서비스 긴급 시스템 점검
일시 중단 서비스 : 이더리움(ETH) 출금 서비스
이용에 불편을 드려 죄송합니다.
앞으로도 더욱 쉽고 편리하고 안전한 불닥스 서비스 제공을 위해 최선을 다하겠습니다.

감사합니다.

Ethereum(ETH) Withdrawal System Maintenance Notice

Dear all bulldax users,
Bulldax will hold system maintenance period for the service upgrade performance.
Please refer to the details below.

[Information on service upgrade Maintenance]
Time : September 03, 2021, 11:30 a.m. to Until it is complete
Inspection Details : service upgrade Maintenance
Suspended services : Suspension of withdrawal of Ethereum(ETH)
We apologize for any inconvenience you may have experienced.
We will do our best to provide easier, more convenient, and safer service to our clients.
Thank you.

Best regards, Bulldax

*When the inspection is completed, we will inform you through this notice, and it may be delayed depending on the inspection situation.
Posted Sep 03, 2021 - 11:48 KST
Investigating
이더리움 출금 서비스의 일시적인 문제가 발견 되었습니다. 현재 문제를 해결하기 위해 조치중입니다. 불닥스 서비스 이용에 불편을 끼쳐드려 죄송합니다.

We found issues for withdrawal service for ETH. We are currently investigating the issue. Sorry for any inconvenience caused.
Posted Sep 03, 2021 - 11:46 KST
This incident affected: Main Service, Subscriptions, and Wallets.